1

Closed

Source is fixed to use only PHPAzure-1.0.1.zip

description

Need to modify so that any version of Windows Azure for PHP (this version PHPAzure-1.0.1.zip or higher) can be used by this tool.
Closed Jun 7, 2010 at 6:27 AM by suchawla
Not an issue anymore since we will bundle PHP Azure SDK with the Command-line tool. The user should still be able to upgrade their version of the PHP Azure SDK on their own - we will document this in the forums.Thanks

comments

suchawla wrote Jun 7, 2010 at 6:27 AM

Not an issue anymore since we will bundle PHP Azure SDK with the Command-line tool. The user should still be able to upgrade their version of the PHP Azure SDK on their own - we will document this in the forums.

Thanks